Details

      Description

      The task here is to determine what (if anything) must be changed to make fcrepo-camel-toolbox compatible with Fedora 5.0.  If the change can be easily made, you can fix it can pass the ticket on for review.  Otherwise,  create the necessary follow-on tickets detailing what must be done.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                whikloj Jared Whiklo
                Reporter:
                dbernstein Danny Bernstein
                Reviewer:
                Peter Eichman
              • Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: